VFP2IIS Documentation Support Company



Microsoft Internet Explorer version  5.5 and later


VFP2IIS is optimized for MS IE
(use of absolute positioning, combination of javascript and vbscript,
and some events which are not supported in other viewers)

VFP2IIS Version 2.0 is NOT compatible with Netscape, FireFox and Opera.



Microsoft IIS version 5.0 and later
Windows 2000 Professional, Windows 2000 Server + SP4, Windows XP SP2, Windows 2003 R2 server SP1


Developer Plateform

Microsoft Visual FoxPro 9
or Microsoft Visual FoxPro 9 runtime

Reproduction totale ou partielle strictement interdite • KitWeb : générateur de sites internetWan Again : fournisseur d'accès à Internet